Jump to content
Fernseh-Kameraleute.de

Tilo

Member
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tilo

  • Rank
    trainee

Profilinformationen

  • Gender
    Sag ich nicht
  1. Das ist wohl tatsächlich so. Die hellere Oberflächenbeschichtung ist kratz- und abscheueranfällig und gibt dann das dunklere Gehäusematerial frei. Alle 700er, die ich kenne, sehen recht ramponiert aus. Keine Sorge - die machen ihr Ding trotzdem VG Ti[o]
  2. Moin Arni, Danke für Dein Bemühen und die ausführliche Antwort. Wir sind noch nicht recht weiter mit der Sache. Die Kamera, an der das auftrat, ist ein sehr frühes Kinde dieser Produktlinie. Vielleicht hängt es ja auch damit zusammen. Ich behalte es im Auge und melde mich bei Neuigkeiten. VG Ti[o]
  3. Hi Arni Danke für Deine Antwort und Dein Interesse. Unsere Recherche beim hiesigen Meßdienst ergab, dass es sich wohl um ein Problem beim Erreichen der 4GB-Dateigröße handelt. Als workaround bieten die derzeit an: - vor geplant langen shots auf eine leere Karte umschalten - nach 5-8min (DVXpro50) mal kurz Start/Stop betätigen Man wartet auf ein Fix seitens Panasonic. Wobei das Problem nach meiner Erfahrung wohl nicht bei jedem Überschreiten der 4GB auftritt. Mal sehen. Wenn ich was rauskriege, werde ich es hier auch kundtun. P2 hat ja zumindest im mdr-Umfeld schon ganz schön um sic
  4. Im letzten Jahr lief im Rahmen der FKTG ein Vortrag vom ARRI-Entwicklungschef Erwin Melzner im MDR. Er gab einen Überblick über die Möglichkeiten und Grenzen der heutigen LED-Technologie für den Einsatz im Studio und stellte einige interessante Trends aus der aktuellen Forschung und Entwicklung vor. Anhand von Teilen und Geräten aus dem ARRI-Entwicklungslabor wurden Themen wie Farbwiedergabe, Farbstich und Qualität des Lichtfeldes behandelt. Und die 2007 in Betrieb genommene LED-Hintergrundbeleuchtung im Studio A des RBB wurde vorgestellt. Ziemlich interessantes topic!
  5. Moinmoin Kollegen, uns fiel gestern folgendes Problem an einer AJ-SPX900 auf: - Interviewdreh ca. 15min - während dieser Zeit erfolgte offensichtlich ein Wechsel von der P2-Karte im Schacht 1 auf die im Schacht 2 - nach ca. 15min brach die Akkuversorgung ohne Vorwarnung zusammen - "Hartes" Aus der Kamera - Ergebnis: ZWEI defekte Clips Lösungsversuch: - kamerainternes "Reparieren" im Menü schlug mit der Fehlermeldung "Cannot repair" fehl Einer der beides Clips (der Anfang des shots lässt sich abspielen. Es fehlen aber ca. 3min. Ein ähnliches Problem ist einem Kollegen auch schon passi
  6. noch welche: 1. Vordergrund macht´s Bild gesund. 2. Mittelgrund tut Hauptsach kund. 3. Hintergrund nie Kunterbunt. Die drei Lügen der EB-Teams: 1. "Es dauert nicht lange." 2. "Wir räumen auch alles wieder auf." 3. "Klar kriegen Sie eine DVD." Für Konzentration auf's Motiv, behilflich ist oft ein Stativ! Der Beleuchter war heut fleissig ich brauch als Blende 32 !
  7. ich auuuch: 5.6 im Zimmer - stimmt immer Blende, Schärfe, Licht interessieren mich nicht
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.